Bienvenue sur MICES, le forum dédié à l'autoconsommation électrique.
Ce forum est associé au site de MICES. Téléchargez le Flyer pour un résumé.



Bug sur le site Mices ?

Pour toutes les questions et les demandes ...

Re: Bug sur le site Mices ?

Message par AirConOne » 29 Janvier 2018, 14:05

MICES a écrit :C'est sympa à vous :-)
.....
Faites moi un MP si ça vous intéresse.

je n'ai pas trouvé comment envoyer en MP ici, du coup je t'ai envoyé un MP sur le grand fofo. :)
AirConOne
 
Message(s) : 2
Inscription : 29 Janvier 2018, 09:14

Re: Bug sur le site Mices ?

Message par ens9817 » 30 Janvier 2018, 15:55

Mince Lionel, c'est dommage.
Si problème avec un kit acheté, comment on fera pour faire jouer la garantie? On s'adresse à qui?
ens9817
 
Message(s) : 20
Inscription : 31 Décembre 2016, 20:07

Re: Bug sur le site Mices ?

Message par MICES » 30 Janvier 2018, 18:20

Y a pas de problème, ce sont des garanties fabricants.
- Pour les micros Enphase, y a une hotline sur leur site et si le problème est avéré, ils font un échange standard.
- Pour les modules, c'est directement le fabricant. Ca peut être plus compliqué car faut vraiment prouver qu'il y a un problème. Mais a priori, si le module n'a pas eu de problème au démarrage, y a peu "de chance" qu'il en ait plus tard. En tout cas, je n'ai jamais eu de retour de ce genre.
Avatar de l’utilisateur
MICES
 
Message(s) : 478
Inscription : 27 Avril 2013, 15:07
Localisation : 83

Précédent

Retour vers Questions générales

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron